workshop: absolut anlaog II panschen für fortgeschrittene

Am Letzten Wochenende war es mal wieder soweit: Ich bagab mich mal wieder auf einen Workshop. Wie schon letztes Jahr besuchte ich einen Workshop von Chris und Moni (www.absolutanalog.de), diesmal handelte es sich um den fortgeschrittenen Workshop: Absolut Analog, panschen für Fortgeschrittene.

Im letzen Workshop bekamen die Teilnehmer ja die grundsätzlichen Techniken zum entwickeln von Schwarz/Weiß -Filmen beigebracht. In diesem Workshop ging es dann natürlich an ausgefeiltere Techniken des ganzen.
Nach einer fast reibungslosen Anreise am Freitag Nachmittag wurde erstmal das Wochenende mit einem gemeinsamen Essen, einiger Teilnehmer, sowie Chris und Moni, begonnen.

Samstagmorgen ging es dann los: Kurze Vorstellungsrunde der Teilnehmer und dann auch schon gleich die erste Aufgabe: Einen Film mit ISO 1600 belichten. Dazu sollte erwähnt werden, daß der Film eine Nennempfindlichkeit von ISO 400 hatte. D.h. dann das wir gleich mal damit anfangen einen ordentlichen „Push“ durchführen sollten. Und das ganze dann noch bei strahlendem Sonnenschein.  Also die Kameras geschnappt und den Film durchgezogen.
Ich hab mich leider ein wenig in der Kamera vergriffen, da meine ZeissIkon Nettar (MF) nicht die Belichtungszeiten liefern konnte, die ich gebraucht hätte, was zur Folge hatte, daß meine Bilder recht „hell“ wurden  ;-). Jedoch sind auch brauchbare Fotos rausgekommen.

Nachdem dieser Film dann entwickelt war und am Trocken war gab es dann  die nächste Aufgabe: Einen film völlig überbelichten!!! Wie Bitte? Ja genau, das nennt man dann „Pull“ also einen Fiolm mit ISO 50!!! belichten obwohl er ebenfalls, wie schon beim Push, eine empfindlichkeit von 400 besitzt. Das heißt der Film wird mit 3 Blenden überbelichtet, oder anders ausgedrückt: die 8 Fache Menge des Lichtes, die dieser Film eigl. verträgt. Natürlich auch wieder in praller Sonne… Naja Film entwickelt und? Es ist was zu sehen und wie… Unglaublich feine Schattierungen und Abstufungen in den Graustufen. Der Tag sollte nur noch vom Abend getoppt werden: Ein Nightwalk in Tübingen. Zur Blauen Stunde raus und bis in die völlige Dunkelheit fotografieren und das ganze ohne Blitz. Nicht möglich? OHHHHHHH DOCH!!!!!

Die Teilnehmer, sowie Moni und Chris,  sind auf die glorreiche Idee gekommen mal zu schauen was so möglich ist. Also wurden aberwitzige Sachen probiert. Es ging um extreme Pushs. Das Harmloseste waren da die ISO 1600 auf einem ISO 400 Film. Weiter ging es jedoch mit 3200, 6400 und aberwitzigen 12800 ISO. Einen film über 5 Stufen pushen… das war wohl die größte Herausforderung, zumal es ab ISO 6400 keine wirklichen, empfohlenen, Entwicklungszeiten gab. Also das genommen was man hatte und gerechnet, wieder verworfen, nochmal nachgerechnet, ne gute Portion Bauchgfühl und Pi mal Daumen was ab und sehen was rauskommt.

Diese Rechenkünste wurden am Sonntag durchgeführt und es muss erwähnt werden, daß es tatsächlich funktioniert hat. Auf allen Filme waren Bilder, und sie waren super entwickelt und enthielten Zeichnung… Wir munkelten ja das bei 12800 nur noch sw sein würde, aber weit gefehlt. Unglaublich was der Entwickler da alles aus den Filmen rausgeholt hat.
Einige der Beispielbilder findet man bei Chris.

Abschließend bleibt nur noch zu sagen: Es hat wieder super viel Spaß gemacht und ich werde sicherlich wiederkommen. Es ist unglaublich, wie so ein Wochenende, einen flashen kann. Man geht raus und macht Fotos, die man so nie gemacht hätte. Man probiert Sachen, es geht nicht alles gut, aber man tut es. Man bekommt neue Inspiration, es findet ein reger Erfahrungsaustausch mit den anderen Teilnehmern statt, daß ist wunderbar.
Nur so als kleine Anekdote am Rande, ich habe diese Woche schon wieder 3 Filme entwickelt und in meiner Kamera wartet ein ca. 10 Jahre abgelaufener Film fertig belichtet zu werden, um danach mit einer Pullentwicklung hoffentlich noch Fotos zeigen zu können.

 

Mfg
Steffen

Hier noch ein paar Fotos vom Rande des Workshops

 

(2) Kommentare Schreibe einen Kommentar

  1. Hmm is anyone else having problems with the pictures on this blog
    loading? I’m trying to figure out if its a problem on my end or if it’s the blog.
    Any feedback would be greatly appreciated.

    Antworten

Kommentar verfassen